xSNMP.xml and xSNMP.Overrides.xml import failed

Dec 2, 2010 at 12:37 PM



Hi,
I downloaded the “xSNMP 1.1.1E”  , when I import  xSNMP.xml  and xSNMP.Overrides.xml in SCOM 2007 r2  the override MP failed to install .

Looking for version 1.1.1.19,   it again failed even after changed the reference to 1.1.1.19  .  if  importing with sealed MP then no issue. 

Can you help me to import both unshelled MP. 

----------------------------------------------------------------
With best regards,
 
Binayak Rath
Dec 14, 2010 at 8:04 AM
I also encountered the same problem, when the import prompt dependency error, you need version 1.1.0.19
Dec 14, 2010 at 9:12 AM
 
My problem is resolved, import error